• No : 40786
  • 公開日時 : 2020/03/18 10:00
  • 印刷

【オンラインスピーキング】 「Flash Playerを起動することができませんでした。Flash Playerのバージョンが古いか、Javascriptが無効になっている可能性があります」とエラーが表示される

回答


<オンラインスピーキング>利用時、ブラウザのFlash Playerが有効になっていないと、このエラーが表示されます。

ご利用ブラウザのFlash Playerを有効にすることで解消されますので、以下より変更方法をご確認ください。

Edgeをご利用の場合
Internet Explorer をご利用の場合
Google Chrome をご利用の場合
Mac の Safari をご利用の場合